ostermeier.net
Wordpress Plugins von Updates ausschliessen - ostermeier.net
Lesezeit: 3 Minuten Ich nutzte seit geraumer Zeit das Plugin „a year before“, um Artikel anzeigen zu lassen, die ich vor x-Jahren hier auf diesem Blog veröffentlicht habe. Ich „muss“ aber die Version 1.0.0 verwenden, da die aktuelle Version sich nicht mehr mit meinem eingesetzten WordPress-Theme „Twenty Seventeen“ verträgt – da zerschiesst es mir das CSS und das … „WordPress Plugins von Updates ausschliessen“ weiterlesen