mukarramkhalid.com
[Exploit] vBulletin 5.1.x - PreAuth Remote Code Execution
Exploit - vBulletin team has patched a critical object injection vulnerability (CVE-2015-7808) in version 5.1.x, which can lead to Remote code execution.