mixstersite.wordpress.com
[Solved] Setuptools-SCM with TestPyPi, Error: HTTPError 400, invalid version PEP 440
HTTPError: 400 Client Error: ‘0.6.1.dev4+gdf99fe2’ is an invalid value for Version. Error: Can’t use PEP 440 local versions