mcuoneclipse.com
MCU10.2 on Ubuntu 12.04 64bit
In my class a student wanted to run CodeWarrior MCU10.2 (announced here) with Ubuntu 12.04 (Precise Pangolin) on a 64bit notebook. According to the Freescale Website, that version of Ubuntu is not …