maheshwaghmare.wordpress.com
PHP 5.6 is the intended version from WordPress 5.1
Quick Highlights: WordPress 5.1 will start showing notices to administrators of sites that run on long outdated PHP versions. (Below PHP 5.6 version). See bump of the minimum required PHP vers…