lightninginabox.co
How to Install BTCPayServer on Raspberry Pi 3 B+ (with pruning and FastSync)
These instructions assume that you are starting with “virgin” Raspberry Pi Model 3 B+ that is running the latest updated version of Raspbian Buster. Requirements: – Raspberry Pi 3…