kb.syncplify.me
No, we’re not vulnerable to the libssh attack CVE-2018-10933
Many of our customers these days have sent us emails asking our team if Syncplify software products are affected by the libssh vulnerability documented in CVE-2018-10933. Good news: none of our sof…