juzhax.com
configure: error: Missing required libcurl dev >= 7.18.2
Error in CentOS configure: error: Missing required libcurl dev >= 7.18.2 [root@ns4007603 cgminer]# yum install libcurl Loaded plugins: fastestmirror Loading mirror speeds from cached hostfile * …