jetpack.com
Jetpack 4.8.2: fixing more PHP version incompatibilities
Jetpack 4.8.2 fixes issues appearing in Jetpack’s new Settings area, on sites running older versions of PHP.
WordPress.com / Automattic Inc.