jaredmeredith.com
Stuck On “Cannot Load php7apache2_4.dll into server: The specified module could not be found”? Try this…
I recently just performed a PHP upgrade from 5.6.15 to 7.0.1. After doing everything I had suspected I needed to do I received this error in my logs when trying to start Apache: httpd.exe: Syntax e…