hiphapis.net
Rails 2.2.2 로 개발하던 것을 2.3.2 로 바꿀때.
environment.rb 에서 RAILS_GEM_VERSION 을 ‘2.2.2’로 개발중이던것을 ‘2.3.2’로 수정하면.. uninitialized constant ApplicationController 라는 Error Message가 뜹니다. Rails가 2.3 으로 Update 하면서 applicati…