hemprasad.wordpress.com
Install PHP 5.5 and Apache 2.4
apt-add-repository ppa:ptn107/apache apt-add-repository ppa:ondrej/php5 Then installing apache 2.4 apt-get install apache2-mpm-worker checking apache version: # apache2 -v Server version: Apache/2.…