gkaim.com
CVE-2018-20632- PHP Scripts Mall Advance B2B Script 2.1.4 has stored Cross-Site Scripting (XSS) Vulnerability. -
CVE-2018-20632- PHP Scripts Mall Advance B2B Script 2.1.4 has stored Cross-Site Scripting (XSS) Vulnerability exploitred by Vikas Chaudhary