gkaim.com
CVE-2018-15187:Advanced Real Estate Script -4.0.9- has CSRF - vikas chaudhary
My self Vikas chaudhary .I'm Cyber Security Analyst ,I found that specified PHP Scripts Mall Auditor Website 2.0.1 has CSRF vulnerability. To exploit this