gkaim.com
CVE-2018-15184:Naukri / Jobsite Clone Script -3.0.4 -has Stored XSS Vulnerability
CVE-2018-15184 - MySelf Vikas Chaudhary , i'm Cyber Security Analyst , I found that specified PHPSCRIPTSMALL's Script has XSS Vulnerability-to exploit this.