fosskb.in
FAMP – Installing Apache2.4, MySQL, PHP on FreeBSD-9.1
Here is a procedure to install a FAMP(FreeBSD with Apache, MySQL and PHP) server. The following setup runs Apache 2.4, MySQL 5.6, and PHP 5.5 on FreeBSD 9.1. If any version of the packages needs t…