exain.wordpress.com
failed in buffer_read(fd) on Ubuntu
I was trying to install something on my machine using apt-get but it kept giving an error similar to failed in buffer_read(fd): files list for package `linux-restricted-modules-2.6.15-23-386′…