elifboncuk.com
Eclipse’de Tomcat 6 Kurulumu
Bilgisayarda jre ve jdk’nın yüklü olması gerekmektedir.(en az 5) İndirmek için: Eclipse’in Java EE ve Web Uygulamları için gereken versiyonu edinilmelidir. Buradan indirilebilir : Unzi…