droope.org
Vulnerabilidad CRITICA OpenSSL
Hola a todos, Escribo este post para advertir respecto a la vulnerabilidad recientemente descubierta en OpenSSL (CVE-2014-0160). Extremadamente importante actualizar todo tipo de software, especial…