develishdevelopment.wordpress.com
SLES shell script to check required os packages according to documentation before starting oracle forms & reports installation
Hi! If you try to install oracle forms & reports 11.1.2.2 on SLES 11.3 than despite all installer checks are passed maybe you get a message like: Error in invoking target ‘install’ …