dennis.gesker.com
Gradle 2.5 — with WildFly 9.0.0.Final and IntelliJ 14
In my current project I’m using IntelliJ, Gradle and WildFly. I’m relatively new to each of these products only having used each of them for a couple of months. But, as the project is s…