cloudhat.eu
VMware Security Advisory - VMSA-2018-0008 - Workstation and Fusion Vulnerability > CloudHat.eu
VMware has released a new security advisory: VMSA-2018-0008. VMware Workstation and Fusion contain a denial-of-service vulnerability which can be triggered by opening a large number of VNC sessions. A successfully exploitation of the vulnerability will result in a virtual machine shutdown.