cloudhat.eu
VMware ESXi and Horizon DaaS Security Updates – VMSA-2019-0022 > CloudHat.eu
VMware has released a new security advisory VMSA-2019-0022 (VMware ESXi and Horizon DaaS updates address OpenSLP remote code execution vulnerability).