cloudhat.eu
VMSA-2018-0019 – VMware Horizon Vulnerability > CloudHat.eu
VMware has released a new security advisory VMSA-2018-0019: Horizon 6, 7, and Horizon Client for Windows updates address an out-of-bounds read vulnerability.