cloudhat.eu
VMSA-2018-0014 - VMware Horizon Client Privilege Escalation Vulnerability > CloudHat.eu
VMSA-2018-0014 - VMware Horizon Client contains a local privilege escalation vulnerability due to insecure usage of SUID binary. Unprivileged users may escalate their privileges to root on a Linux machine where Horizon Client is installed.