brianchan.us
need PK compat. v4.5 (can do v2.1)
If you are getting this error need PK compat. v4.5 (can do v2.1) from unzipping a zip file in command line, or been stuck in the zip cpgz cycle, the reason is that the zip file was created by PKZIP…