bluebottle.idv.tw
[JS] When upgrade Webpack from v3 to v4...
When I upgraded Webpack from v3 to v4, I got a bunch of errors. I already get used to encountering the errors when I upgrade the Webpack, sigh... The first 2 errors I encountered were CommonsChunkPlugin and UglifyJsPlugin. [read more...]