blog.radwebhosting.com
Fixed: EspoCRM Displayed Error When Using MariaDB 10.0, 10.1, 10.2 And 10.3 Versions On Server - Rad Web Hosting Blog
There was a bug in MariaDB 10.0, 10.1, 10.2 and 10.3 Webuzo packages that when installing EspoCRM MariaDB version was being displayed as empty thus causing