blog.mixable.de
PHP-Module für Mac OS X (Leopard)
In der PHP5 Version, welche in Mac OS X Leopard integriert ist, sind leider nicht alle PHP-Erweiterungen vorhanden. So fehlen beispielsweise die GDlib- oder auch die GetText-Erweiterung. Diese (ber…