blog.blackfire.io
Supporting unmaintained PHP versions
Blackfire supports PHP 5.3 to 7.x for paid subscriptions, 7.1 and upper for free subscriptions.
Christophe Dujarric