applehelpwriter.com
how to: check for Sparkle vulnerability
[updated Mon 15th:] Here’s what we know about the widely-reported vulnerability found in Sparkle so far: 1. It requires a version of Sparkle earlier than 1.13 AND 2.1 It requires the SUFeedUR…