yuriko.net
Ktai Style は PHP 5.2.0 以降対応だった
拙作の WordPress 携帯対応プラグイン「Ktai Style」は、最初から PHP5 のみ対応 (PH…