vdigital.org
PiwigoPress incompatible avec Piwigo 2.4.0 et 2.4.1
Avis aux utilisateurs de Piwigo et de PiwigoPress : Avant d’effectuer une mise à jour de votre galerie en 2.4.0 ou 2.4.1, sachez qu’en raison du système de cache utilisé en cas d’…