shocm.com
‘report_activate_error’: RubyGem version error
So from time to time I will post small things to my blog that I just want to keep track of or remember how I did something. This is one of those post. I should prefix this post to anyone who happen…