pelechano.com
Vulnerabilidad en Bash
Después del problema con Heartbleed, aparece ahora una vulnerabilidad crítica relacionada con el terminal de comandos Bash. Este terminal viene por defecto en muchos sistemas operativos Linux y Un…