mokonamodoki.com
Building AR Drone SDK 2.0.1 on Linux
I tried to build this SDK on more variants of linux than I care to admit. It only works successfully out of the box on Ubuntu. Specifically, Ubuntu 12.04.5. I compiled this for use with my AR Dron…