tech.sybreon.com
PHP-MCRYPT and Ubuntu 14.04 LTS
There is a weird problem with a default Ubuntu 14.04 LTS server installation. For some reason, php-mcrypt couldn’t run when running under FCGI mode using spawn-fcgi. It was correctly installe…