soloelectronicos.com
Android wear ejecutándose sobre un smartq-z1
Google dice que Android Wear sólo es compatible con Android 4.4 + pero gracias HOME SWITCHER este lanzador , pero como vemos en el vídeo ese no parece ser el caso aquí (hasta cierto punto).…