soloelectronicos.com
Actualizacion de Netduino Version 4.2.2.2
Este nuevo firmware para ttu Netduino Plus requiere el uso de. NET Micro Framework SDK v4.2 (qfe2) o posterior y. Netduino SDK 4.2 o más reciente. Con este firmware, tendrá los siguientes recu…