ralit.org
【失敗】5行のRubyでアルトコインの自動取引(開発環境必要なし)【coincheck】 – (failed) autotrade altcoins with 5 lines Ruby on coincheck (Ruby environment not required)
結論 – Summary coincheck API は BTC-JPY しか売買できない! You cannot buy/sell anything but BTC-JPY with coincheck API! 5行のRuby – 5 lines Ruby #!/usr/bin/env ruby -Ilib require ‘ruby_coinchec…