manifesto42.com
AMFPHP 1.9 problem with PHP 5.4
I was developing an application at work that used amfphp 1.9. All was working until i decided to bring it home to work over the weekend (thats already a bad thing to do right there), and i started …