certificard.com.br
Erro: O CNS requer utilização do Plug-in Java 1.5.0 ou superior - Certificard
Para corrigir o Erro: O CNS requer utilização do Plug-in Java 1.5.0 ou superior no Conectividade Social ICP, siga os procedimentos aqui descritos.