blog.dasomoli.org
libc6 패키지 업그레이드?
libc6 패키지가 며칠전에 2.4-1ubuntu2 에서 2.4-1ubuntu2.1로 업그레이드 된 듯 합니다.근데 제 랩탑에서 업그레이드가 안되더라구요.왜그러지~? 하고 봤더니 Exceptional 위치에 pthread20 라이브러리가 있다나요?libpthread20 패키지를 완전 제거하고나니 업그레이드가 정상적으로 되더군요.뭐.. 잘모르니.. 그냥…