darknet.org.uk
0-Day Flash Vulnerability Exploited In The Wild - Darknet
So another 0-Day Flash Vulnerability is being exploited in the Wild, a previously unknown flaw which has been labelled CVE-2018-4878 and it affects 28.0.0.137 and earlier versions