sololinux.es
WordPress 4.8.3 repara una grave vulnerabilidad
Todas las versiones de WordPress, incluida la 4.8.2 y anteriores se ven afectadas por un problema donde $ wpdb-> prepare () puede crear consultas inesperadas e inseguras que llevan a un atacante a una posible inyección SQL (SQLi)"
sololinux