gdprexpert.ro
Știrile săptămânii din cybersecurity
Vulnerabilitate zero-day publicată pentru CMS-ul Joomla Detaliile acestei vulnerabilități au fost publicate în cursul săptămânii trecute, de cercetătorul Alessandro Groppo. Sunt afectate versiunile CMS-ului Joomla de la versiunea 3.0.0 până la 3.4.6., versiuni lansate între septembrie 20