kevinhng86.iblog.website
USN-3854-1: WebKitGTK+ vulnerabilities
webkit2gtk vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 18.10 Ubuntu 18.04 LTS Summary Several sec