kevinhng86.iblog.website
USN-3818-1: PostgreSQL vulnerability
postgresql-10 vulnerability A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 18.10 Ubuntu 18.04 LTS Summary PostgreSQL