kevinhng86.iblog.website
USN-3589-1: PostgreSQL vulnerability
postgresql-9.3, postgresql-9.5, postgresql-9.6 vulnerability A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 17.10 Ubu