kevinhng86.iblog.website
USN-3478-2: Perl vulnerability
Ubuntu Security Notice USN-3478-2 13th November, 2017 perl vulnerability A security issue affects these releases of Ubuntu and its derivatives: U